Menu Close

Can’t Graph Results

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #19967
    kblankenshipkblankenship
    Participant

    I received an ST-Sim library from a colleague, and I want to graph the results, but I get an error saying that it can’t find the path and references a path for the results scenario on my colleague’s computer. I tried re-running the scenario and copy/paste/re-run. Both produced the same error. How can I graph results from these scenarios?

    #19968
    Leonardo FridLeonardo Frid
    Keymaster

    Hi Kori,

    It looks like there are some absolute paths in your library that are coded to specific folders. A first try would be to go to File | Library Properties and open the Folders tab. In here I would Clear all of the folders. If you are still having trouble charting after this I would open the path to where your library is located and delete the folder called [LibraryName].ssim.temp.

    Let me know if that helps.

    Leonardo

    #19969
    kblankenshipkblankenship
    Participant

    Thanks. Clearing the folders as you suggested solved the issue. I did not need to delete the folder.

Viewing 3 posts - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.